1. <li id="bjwsa"><object id="bjwsa"></object></li>
      2. <em id="bjwsa"></em>

        通達信快速查找站上20天均線指標

        問:通達信里我只想讓它顯示20日均線,怎么辦?

        把其他均線也都設置成20日

        問:求通達信均線選股公式股價當天同時上穿20,60,120天均線,感激不盡

        M20:=MA(C,20);
        M60:=MA(C,60);
        X1: C>M20 AND O<M20 AND C>M60 AND O<M60;

        XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
        M20:=MA(C,20);
        M60:=MA(C,60);
        M120:=MA(C,120);
        Y1:=MAX(M20,MAX(M60,M120));
        Y2:=MIN(M20,MIN(M60,M120));
        Y:C>Y1 AND C<Y2;

        問:求通達信軟件30天均線在20天內,有15天以上上漲(含20)公式

        A1:=MA(C,30);
        A2:=(A1-REF(A1,1))/REF(A1,1);
        COUNT(A2>0,20)>=15;

        問:老師們:求解:通達信20天均線陡峭向上的選股公式

        N 坡度系數 0, 4000

        MA20:=MA(C,20);
        PD20:=100000*(MA20-REF(MA20,1))/REF(MA20,1);

        PD20>=N

        問:手機版通達信可以選股嗎

        在行情里,左上角有個筆,進去后頂上就是搜索并添加到自選股。

        問:手機版中投證券軟件怎么設置選股器

        中投證券手機軟件是中國建銀投資證券基于移動和聯通手機上網和中國建銀投資證券WAP推出的證券服務業務。為用戶提供證券行情、資訊查詢、在線交易等相關服務。 1、實時行情:提供深滬兩市A、B股及基金、...